Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 15.245 mal aufgerufen
 Bautz Traktoren
Seiten 1 | 2 | 3 | 4 | 5
Musseler Offline




Beiträge: 900

24.08.2013 19:19
Bautz 200 lernt wieder laufen. Restaurierungsbericht. Zitat · Antworten

Hallo Gemeinde,

heute haben mein Kumpel und ich uns das nicht ganz rund laufende Getriebe meines 200ers vorgenommen. Also fix mal alles abgeschraubt,
was nicht festgerostet war:



Die Gabel für den 4. und 8. Gang hatte merkwürdigerweise einen "Schlag" weg und war in Längsachse verzogen/verbogen (ca. 3 mm), sodass die Gänge nicht sauber einlagen und für Karies an den Zahnradrändern sorgten.
Ich wusste garnicht, dass man Gussteile biegen kann, aber es hat ohne Lötlampe gut funktioniert. Alles wieder zusammengebaut und ein Geräusch weniger? Denkste!

Also alles noch mal aufgeschraubt und der Ursache auf den Grund gehen. Nach einer Kanne Kaffee und ein paar Zigaretten mehr schließlich die Erleuchtung: Der Zapfwellenhebel arretiert falsch in den Rasten, sodass die Zahnräder der Zapfwelle auch irgendwo am Rand Reibung bekamen und Geräusche abgaben. Also den Wählhebel und die Rasten feinjustiert, alles zusammengeschraubt und erneut Probefahrt. Die Geräusche sind jetzt schon merklich weniger zu hören.

Eines bleibt jetzt noch offen: Unter Belastung schnurrt das Getriebe geräuschlos, Bei Bergabfahrt "rasselt" es noch irgendwo. Also den Schlepper aufgebockt und mal die Radlager auf Spiel und Knirschen überprüft. Fehlanzeige! Es gibt aber Spiel in der Antriebswelle, die für ein Klackern sorgt. Nun, dann wieder den Sitz runtergeschraubt und nachgeschaut. Das ist die einzige Ecke, aus der es eigentlich noch kommen kann:





Die Antriebsmuffe (8) hat quer zur Längsachse Spiel zur Antriebswelle (7)

Weiß jemand, wo ich eine neue Muffe (8) als Ersatzteil herbekomme? Ich danke schon mal für Eure Hilfe und Antworten.

Gruß Rick

[ Editiert von Musseler am 25.08.13 10:58 ]

Gruß Rick

Musseler Offline




Beiträge: 900

27.08.2013 21:55
#2 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Bastler,

hier das Neueste vom Tage. Die Muffe war beim LAMAHA noch vorrätig und konnte bestellt werden.

Ansonsten haben wir noch ein wenig geschraubt.

Erst mal das Maul wieder an seine angestammte Stelle zurückversetzt. Die Flexstellen werden noch beigepinselt.


Der Simmerring am hinteren rechten Rad war undicht. Abgeschraubt und bei der Gelegenheit die Bremsen ausgebaut und gereinigt.





Andere Seite wird dann auch noch gemacht. Wenn dann die Muffe eingebaut wurde, sollte alles wieder dicht sein.
Lackarbeiten werden keine grösseren gemacht.

Gruß Rick

Gruß Rick

Musseler Offline




Beiträge: 900

31.08.2013 17:15
#3 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

heute wurde die andere Seite zurecht gemacht. Simmerringe getauscht und die Elektrik mal zerfleddert, damit man sie neu aufbauen kann.
Leider mahlt das Getrieb wieder.. Woher kommt das schon wieder....?



Hier sieht man blaue Farbe... Gab es 200er in blau? Ich habe bei agriaffairs einen blauen 200er in "Fronkraisch" gefunden:

http://www.agriaffaires.de/gebrauchte/ol...bautz-200d.html

Gem. Prospekt gab es diese Farbauswahl ja nur beim 300er, oder irre ich mich? Exportlackierung? Wer weiß was dazu?

Gruß Rick

[ Editiert von Musseler am 31.08.13 17:16 ]

Gruß Rick

Musseler Offline




Beiträge: 900

03.09.2013 17:45
#4 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

da es weiter im Getriebe? im Differential? im Achstrichter? im Wellentunnel? beim Schiebebetrieb und auch teilweise im Stand bei getretener oder nicht getretener Kupplung rasselt und mahlt, müssen wohl oder übel die Lager in den Bereichen gecheckt werden....

Heute kamen die Ersatzteile von Seiler (Muffe für Antriebswelle und Schaltungsfaltenbalg) an. Der Kontakt mit Herrn List ist angenehm und freundlich. Ich werde dort wieder Ersatzteile kaufen.

Womit wir beim Thema für heute wären: Welche heute noch lieferbaren Rücklichter kamen der Ursprungsausführung am nächsten? Ich möchte Rücklicht und Blinker mit über die Blinker funtionierendem Bremslicht schalten. Hat jemand eine Produktempfehlung?

Gruß Rick

[ Editiert von Musseler am 03.09.13 17:46 ]

[ Editiert von Musseler am 03.09.13 17:46 ]

Gruß Rick

micha88 Offline



Beiträge: 325

03.09.2013 17:57
#5 RE: 200er lernt wieder laufen... Zitat · Antworten

moin

Die orginalrückleuchten sind die nur Rot Rückleuchten, Die gibt es heute noch für ca 75 € bei Granit parts Ich habe sie mir noch vor ein Paar Monaten bei Oldtimer Jehle bestellt.
In der fassung ist Blicker und Rücklicht/Bremslicht mit Doppelglühdraht birne. Ich bin begeistert sie passen genau in die orginal löcher.
Sie haben keine Abnahme oder E- prüfzeichen. Das muss dich aber nicht interissieren da das erst für Fahrzeuge ab bj ca 65.



[ Editiert von micha88 am 03.09.13 18:04 ]

Gruß Micha

A Franke im Norddeutschen Exil
Für Tipfehler haftet meine Tastatur

Musseler Offline




Beiträge: 900

03.09.2013 18:56
#6 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Micha,

in meiner BTA sind andere Leuchten "verbaut":



Die oben gezeigten Halterungen sind an meinem 200er vorhanden und scheinen nicht "nachgebastelt" zu sein.

Wenn es also irgendwo solche oder ähnliche Leuchten noch geben sollte...her damit. (Rücklicht, Bremslicht, Blinker)

Gruß Rick

Gruß Rick

Musseler Offline




Beiträge: 900

04.09.2013 20:08
#7 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Mit-Bautzer,

ich komme noch mal auf die Frage zurück, ob es blaue 200er gab. Hat denn keiner Infos?

Gruß Eric

Gruß Rick

bautz300 Offline




Beiträge: 1.512

04.09.2013 21:10
#8 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick,

ich habe mir mal die Unterlagen die ich habe angesehen und keinen Hinweis auf einen 200er in blau gefunden.

Sieh mal im Archiv nach; vielleicht gibt es da ein (anderes) Prospekt ö.ä. wo die Farben aufgeführt sind.

Gruß
Stefan

-----------------------------------------
Mein Bautz : Bautz 300 TD, Bauj. 1960
-----------------------------------------
Wer Tipfehler findet darf sie behalten :D

Tips zum Bilder einfügen :
BILDER EINSTELLEN

Anfrage nach Dokumenten :
ANFRAGE NACH DOKUMENTEN

Bautz-Archiv Offline




Beiträge: 610

05.09.2013 09:52
#9 RE: 200er lernt wieder laufen... Zitat · Antworten

Die Produktionsunterlagen für den Bautz 200 zeigen auf, dass die Farbe blau wählbar war, ebenso wie für den Bautz 300. Einige Bautz 200 wurden in blau ausgeliefert.

Beste Grüße
Bautz-Archiv
Axel

Musseler Offline




Beiträge: 900

05.09.2013 13:51
#10 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Axel,

Viiielen Dank für die Info. Also wäre der Franzose hier durchaus authentisch? http://www.agriaffaires.de/gebrauchte/ol...bautz-200d.html
Merkwürdig nur die Felgen, die anscheinend von einem anderen Fahrzeug stammen? Oder gibt es Hinweise über Veränderungen für Export-Schlepper?

Gruß Rick

..der am liebsten die 500 km nach Frankreich fahren würde, um den blauen 200er zu kaufen....bei dem Preis....

Gruß Rick

Bautz-Archiv Offline




Beiträge: 610

05.09.2013 14:32
#11 RE: 200er lernt wieder laufen... Zitat · Antworten

Hi Rick,
dieser 200er scheint eine 2. Lackierung bekommen zu haben, so ist der Korpus ja auch blau anstatt grau. Den musst Du Dir schon vor Ort anschauen, auf jeden Fall Probe fahren, achte auf Getriebe Probleme.


Grüße
Axel

Musseler Offline




Beiträge: 900

10.09.2013 21:37
#12 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Axel,

ich lasse die Finger davon! Ich habe mit meinem 200er mittlerweile eine ungeplant grössere "Baustelle". Wir haben gestern den Traktor auseinandergezogen und das Getriebe ausgebaut. Aus dem rechten Achstrichter tropft Öl, obwohl der Simmering neu und unbeschädigt ist. Die O-Ringdichtung an der Welle wechseln wir dann mal, auch wenn sie im "Wassertest" dichthält. Bremsen müssen wegen Verölung und zunehmendem Bröseln auch neu gemacht werden. Schaun mer mal. Wir werden wohl noch einige Lager wechseln und alle Vorgelege ausbauen und untersuchen. Wenn die "Kiste" dann schon soweit zerlegt ist, könnte man auch gleich noch abschleifen und lackieren.... Ist eh nicht der Original-Lack. Wird also in diesem Jahr nix mehr mit Ausfahrt...

Gruß
Rick

Gruß Rick

Musseler Offline




Beiträge: 900

18.09.2013 18:07
#13 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Gemeinde,

es geht wieder etwas weiter:

Elektrik im vorderen Teil neu aufgebaut:


Am Getriebe hoffentlich den Übeltäter für die Geräuschentwicklung identifiziert:


Spitz zulaufende Abnutzung am Kegelritzel (Eigentlich ja ein Tonnenritzel) mit merkwürdiger Abzeichnung des Tragbildes am Tellerad, das ansonsten aber sehr gesund aussieht. Wir hoffen, erst einmal mit ein paar Paßscheiben das Spiel zu verrringern. Schaun mer mal. Vielleicht machen wir heute noch einen Farbtest mit Touchierfarbe aus "Muttis Schminkkoffer" (Lippenstift)


Demnächst wieder mehr...

Gruß Rick

Gruß Rick

Fritzen Offline




Beiträge: 20

15.10.2013 12:58
#14 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick,

bei meinem 200er habe ich ebenfalls ein merkwürdiges Geräusch im Getriebe. Immer beim Rückwärtsfahren und wenn ich mit "Motorbremse" fahre.
Es ist jedoch kein Kratzen oder scheppern sondern eher ein leicht mahlendes Geräusch (irgendwie schwer zu beschreiben).
Es kann ja nur durch eine andere Belastung durch die Drehrichtung kommen.
Auch bei mir kann ich keine Spuren am Getriebe erkennen.

Habe auch schon daran gedacht, dass es vielleicht "normal ist??".

Werde Dich beobachten, ob Du was findest. Falls ich eine Lösung habe lasse ich es Dich natürlich wissen.

Gruß Fritz

Achja, Rücklichter. Bei mir sind sie Original und oval. Erstzulassung 09.1962. Vielleicht liegt die Form ja am Baujahr...

[ Editiert von Fritzen am 15.10.13 13:00 ]

[ Editiert von Fritzen am 15.10.13 13:00 ]

Musseler Offline




Beiträge: 900

15.10.2013 17:52
#15 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Fritz,

Die Geräusche bei meinem entstehen auch nur im Schiebebetrieb. Unter Last ist nichts zu hören. Leider dauert es noch ein wenig, bis meine Bremsbeläge fertig sind. Ich hoffe, dass dann nach dem Zusammenbau nichts mehr zu hören ist. Ein neuer Satz Tellerrad und Kegelritzel kostet schon einiges. Das will ich lieber anders in den Trekker investieren.

Gruß
Rick

Gruß Rick

Musseler Offline




Beiträge: 900

02.11.2013 12:55
#16 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin Mit-Bautzer,

endlich sind die Bremsen fertig und es kann an den weiteren Wiederaufbau gehen:


Bremsen und Achstrichter montiert. Die Ackerschiene wurde von unnötigem Geraffel befreit und wieder ein Riffelblech eingesetzt.
Anhängerkupplung wird später montiert, wenn noch entrostet und beilackiert wurde:


Am Montag geht es dann an die hintere Elektrik und der 200er soll sich wieder in meine Garage bewegen.
Drückt die Daumen, dass alles halbwegs dicht ist und die Rasselgeräusche im Schiebebetrieb weg sind.
Einen undichte Dieselleitung muß dann noch gemacht werden.

Gruß Rick

Bautz 14PS Offline




Beiträge: 827

03.11.2013 19:32
#17 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo,

ich lese hier aufmerksam mit, ein Kumpel von mir hat auch einen 200er und der hat exakt das selbe Problem unter Last ist alles ruhig und im Schub rasselt irgendwas. Er meint auch das es die Verbindungsmuffe zwischen Antriebswelle und Getriebe ist, er hat aber noch keine eingebaut. Ich glaubs aber nicht das es an der Muffe liegt. Ich bin mal gespannt ob das bei dir die Ursache war.

Gruß Markus

________________________________________________
Motorisierte Fahrzeuge:

Bautz AS 120 B
Bautz AS 120 D
John Deere 1042
John Deere 940 S
John Deere 3210
Merlo 26.6

Restaurationsbericht AS120D

Musseler Offline




Beiträge: 900

03.11.2013 20:43
#18 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Markus,

stell ein paar Kerzen in der Kirche auf! Nachdem wir die Muffe ausgewechselt haben und mit Passscheiben das Tellerrad ein wenig näher ans Kegelritzel gerückt haben, ist fast kein Spiel mehr drin. Ein leichtes klick-klack, wobei aber das Kegelritzel schon mitdreht, wenn man am Tellerrad dreht.
Wenn es da nicht war, weiß mein Kumpel auch keinen Rat mehr. Der hat immerhin mal KFZ-und Lama-Mech. gelernt. Dann bleibt wohl nur Totalzerlegung des Getriebes. Aber da sei der heilige Traktorius vor!

Gruß Rick

Musseler Offline




Beiträge: 900

05.11.2013 19:49
#19 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Mitbautzer,

Die Kerze hat geholfen! . Kein Rasseln, Scheppern, Mahlen mehr! Yippiiiiie!

Gestern Abend urde es spät! Ein defekter Warnblinkschalter hat uns ein paar Nerven gekostet! Raimund - sonst die Ruhe in Person - fing doch glatt an zu fluchen! Das kennt man von ihm garnicht!


Heute Abend dann noch ein paar Restarbeiten......


....dann wieder bei mir zu Hause; noch mit Regentropfen auf der Haube. Dieselleitung wird noch gemacht, dann kommt der Termin zur Vollabnahme.

Gruß Rick

Musseler Offline




Beiträge: 900

12.11.2013 18:47
#20 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Gemeinde,

Dieselleitung ausgetauscht, längere Probefahrten gemacht. Ich muß sagen, das ist trotz der Kälte ein Genuss!



Anfang Dezember erfolgt dann hoffentlich die Vollabnahme. An dieser Stelle ein dickes Danke an Raimund, ohne den ich das alles garnicht angefangen und geschafft hätte.

Gruß Rick

Musseler Offline




Beiträge: 900

16.11.2013 19:45
#21 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

heute gab´s eine längere Ausfahrt in die umliegenden Wälder und Weinberge. Keine Geräusche, die sich nicht gesund anhören, keine inakzeptablen Undichtigkeiten. An der Zapfwelle tröpfelt es etwas, aber keine große Sache.
Bei Vollgas läuft der Schlepper etwas "unrund". Ich vermute, dass er mal umgekippt war und er ein leichtes "Ei" an einer der Achswellen hat. Stört zwar nicht groß, aber fällt bei Endgeschwindigkeit auf.

Ansonsten ein Riesenspaß auch bei Kälte! Unterwegs habe ich noch den einen oder anderen Bekannten getroffen. Als einziger Bautzer hier in der Umgegend mit einem 200er fällt man dann eh auf, wie ein bunter Hund.





[ Editiert von Musseler am 19.11.13 7:31 ]

Gruß Rick

Musseler Offline




Beiträge: 900

17.11.2013 19:57
#22 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Männers,

ich stelle mal die Reifenfrage für den 200er: Hat von Euch jemand größere und/oder breitere Reifen als 8/28 und 9/24 eintragen lassen?
Da das Trekkerchen ein wenig langsam unterwegs ist, stellt sich die Frage nach dickeren Schlappen. Sieht auch noch besser aus, wie ich finde...

Gruß Rick

Musseler Offline




Beiträge: 900

12.12.2013 17:47
#23 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

nach einigen Probefahrten habe ich immer noch das Problem der Undichtigkeit an der rechten Hinterachse/Antriebsachse. Pro Woche tröpfelt doch ein großes Schnapsglas Getriebeöl aus der Öffnung, wo das Bremsgestänge in den Achstrichter eintritt.

Ist das ein bekanntes Problem bei den 200ern und 300ern oder sind Eure an der Stelle dicht?

Kann es sein, dass die Schlitzbuchse zur Aufnahme an der Achse einen Schlag hat und dann die Welle an der Stelle den Simmerring weitet? Ich habe schon Simmerringe mit mit zusaätzlicher Staublippe eingebaut, aber es hilft nichts. Es tropft weiter, auch wenn der Traktor 14 Tage steht.

Gruß
Rick

Gruß Rick

Flo5010 Offline




Beiträge: 408

12.12.2013 18:03
#24 RE: 200er lernt wieder laufen... Zitat · Antworten

hey,
also zu dem Thema Reifen und Geschwindigkeit.
Ich habe für einen größeren Traktor mit 32kmh mal geguckt wie das Verhältnis zu Reifengröße und Kmh ist. Ich habe mir dafür ein paar Formel rausgesucht mit der man mit der Drehzahl und dem Reifenumfang das berechnen kann. Dabei ist raus gekommen, dass ich von der kleinsten Bereifung bis hin zur Größten, die ich extra genehmigen lassen muss und Kotflügelverbeiterung ein Geschwindigkeits gewinn von 2,1 kmh raus bekommen hab. Das war aber auch dann ein Größenunterschied von knapp 30cm im Durchmesser. Also bezweifel ich, dass es bei deinen Größen einen nennenswerten Unterschied macht. Außerdem fahre ich selber meinen Bautz nie auf Vollgas bzw Endgeschwindigkeit. Ob ich jetzt mit 20 kmh 10 min oder 11,5 min fahre, da schone ich den Schlepper lieber etwas. Hat er in seinem Alter auch verdient

Zu dem Öl:
Mein Bautz "sifft" auch sowohl an den Achstrichtern, an der Bremstrommel und an der forderen Zapfwelle.
Mir war das Abdichten (außer an den Bremsen, da es auf die Bremse gelaufen ist) zu aufwendig, da es mehr ein "schwitzen" ist als richtiges Tropfen.
Sieht zwar nicht so sehr gut aus, da alles neu gemacht ist aber nach 2 Jahren hat es automatisch aufgehört. Da hat sich eine Dreckkruste drüber gebildet
Für manche mag das unmöglich sein und schlampiges Restaurieren, aber der Traktor arbeitet bei mir und ist nicht nur zum schön aussehen da. Öl regelmäßig kontrollieren, alle 4Jahre neu und das reicht für mich.
Wie ich die Achstrichter richtig abdichten kann weiß ich auch nicht, mir sagte einer dass die nur Plan geschliffen sind und ohne Abdichtung. Darum habe ich auch die Finger davon gelassen!

Hoffe konnte helfen,
Florian

Musseler Offline




Beiträge: 900

12.12.2013 18:27
#25 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin Flo,

den Achstrichter gegenüber dem Getriebegehäuse abdichten bringt nicht viel und wäre unnütz, da das Öl ja nur den Weg über die Achswelle oder die oberen Schrauben nehmen kann. Da es auch noch nach 14 Tagen weitertropft, schließe ich ein Auslaufen über die oberen Schrauben aus, da der Ölstand im Ruhezustand unterhalb der Schraubenöffnung liegt. Ich denke, es kommt über die Welle und die Welle bewegt sich so, dass sie den Simmerring soweit aufweitet, dass er Öl durchlässt.
Kann das jemand bestätigen? Ist das normal und muß hingenommen werden? Denn so verhindert nur der O-Ring vor der Bremstrommel, dass Öl auf die Bremsen gelangt.

Gruß
Rick

[ Editiert von Musseler am 12.12.13 18:28 ]

Gruß Rick

Seiten 1 | 2 | 3 | 4 | 5
300er Hupe »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz