Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 15.245 mal aufgerufen
 Bautz Traktoren
Seiten 1 | 2 | 3 | 4 | 5
Musseler Offline




Beiträge: 900

13.12.2013 14:27
#26 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

Sind Flo und ich die einzigen hier mit nem 200er oder 300er? Alle anderen sind dicht?

Gruß
Rick

Gruß Rick

micha88 Offline



Beiträge: 325

13.12.2013 19:57
#27 RE: 200er lernt wieder laufen... Zitat · Antworten

moin

Meiner ist an der stelle dicht hat aber zwei andere stellen wo er tropft. Bei Hamburg steht aber ein 300er der Tropft auch an der stelle.

Gruß Micha

A Franke im Norddeutschen Exil
Für Tipfehler haftet meine Tastatur

Musseler Offline




Beiträge: 900

13.12.2013 20:57
#28 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin Micha,

danke für die Meldung. Wenn es die Bremsfunktion nicht akut beeinträchtigt , soll´s mir recht sein.
Werde mir dann keine weiteren Gedanken machen und fleissig Pappe unterlegen!

Bevor es dann zur Vollabnahme geht, will ich doch dann doch noch neue Hinterreifen aufziehen. Hat jemand eine gute und günstige Bezugsquelle mit Lieferservice?

Gruß
Rick

[ Editiert von Musseler am 13.12.13 20:57 ]

Gruß Rick

AAZ Offline




Beiträge: 610

13.12.2013 21:05
#29 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick,
sieh mal hier nach.

Gruß
Jörg

micha88 Offline



Beiträge: 325

14.12.2013 16:58
#30 RE: 200er lernt wieder laufen... Zitat · Antworten

moin

Ein alter Meister und Meine Oma sagten mal " Der Bulldog tropft nicht, der makiert sein Revier"

Gruß Micha

A Franke im Norddeutschen Exil
Für Tipfehler haftet meine Tastatur

Musseler Offline




Beiträge: 900

15.12.2013 11:27
#31 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

wäre es möglich, zwischen O-Ring vor der Bremstrommel und dem Simmerring noch eine zusätzliche Dichtung auf die Welle zu ziehen? Da diese sich mit der Welle mitdrehen würde, würde sie nicht mechanisch belastet werden und könnte als "Ölstopper" dienen, damit Kein Öl an die Bremsen gelangt. Es würde vorher runtertropfen...?



Gruß
Rick

[ Editiert von Musseler am 15.12.13 11:39 ]

Gruß Rick

AAZ Offline




Beiträge: 610

15.12.2013 12:49
#32 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick,
wenn ich deine Zeichnung richtig lese, würde der zusätzlich O-Ring das Öl, was an der Welle zur Bremse gelangt auffangen.

Ich glaube nicht, daß das die Verölung der Bremse verhindert.
Warum dichtet der Simmerring nicht ab?

Besser ist es die Undichtigkeit an der Wurzel zu beseitigen.
Eine Ursache kann sein, das das Öl aussen am Ring vorbei läuft.
Dann kann man dem Simmerring beim Einbau mit Dichtmasse "einkleben".
Sollte das Öl an der Dichtlippe durchlaufen, kann das daran liegen, daß die Welle eingelaufen ist.

Manchmal kann man das in den Griff kriegen, wenn man einen anderen Simmerring verwendet.
Wenn man statt eines 10mm tiefen Ringes einen 8mm einbaut, läuft die Lippe 2mm neben der Einlaufspur.
Dann muß die Welle aber an der Stelle i. O. sein und es muß ein 2mm Distanzring vor den Simmerring eingebaut werden.
Ansonsten kann man die Welle je nach Tiefe der Einlaufspuren anschleifen/drehen lassen, und den Simmerring entsprechend kleiner wählen.

So habe ich es an der KW meines KD12 E gemacht.

Gruß
Jörg

[ Editiert von AAZ am 15.12.13 12:51 ]

Musseler Offline




Beiträge: 900

15.12.2013 17:33
#33 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin Jörg,

ich glaube (weiß es aber noch nicht, da nicht ausprobiert), dass die Schlitzbuchse unrund läuft, damit die Welle zum Eiern bringt und den Simmerring weitet.

Im neuen Jahr werden wir noch mal Hand anlegen und den Simmerring verkleben, wie Du vorgeschlagen hast. Die Welle machte einen sauberen Eindruck ohne Einlaufspuren. Dennoch werden wir eine speedi sleeve von sks auf die Welle aufziehen und schauen, ob es hilft. Den Auftreibsteg des Speedi-sleeves könnte man ja als umlaufende Tropfnase dranlassen. Schaun mer mal.

Gruß
Rick

Gruß Rick

Musseler Offline




Beiträge: 900

11.01.2014 20:18
#34 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

ich wollte noch einmal bei Euch fragen, welche Erfahrungen ihr mit welchen Reifen gemacht habt. Billige Reifen gibt es ja schon, aber würdet Ihr die auch empfehlen? Ich schätze, dass mein Trekker im Schnitt ca. 4-5h pro Woche fahren wird. Davon 60% Asphalt und der Rest unfestigte, aber steinige Wirtschaftswege.
Feld und Matsch wird er höchstens mal auf einem Trekkertreffen erleben. Er wird Anhänger ziehen müssen und hier und da Säge an der Zapfwelle hängen haben.

Wie sind Eure (am besten mehrjährigen) Erfahrungen? Größe 8-28 (8.3-28) oder vergleichbar.

Gruß Rick

AAZ Offline




Beiträge: 610

11.01.2014 21:18
#35 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick,
ich habe gute Erfahrungen mit BKT gemacht.
Auf dem MAN habe ich 12.4-28, auf dem IHC 12,4-32 drauf.
Ich schätze die große Tragfähigkeit (8 Plyrate) und den günstigen Preis.

Viele meiner Treckerkollegen verwenden diese Reifen.

8.3-28 Beispiel

Ich habe gerade gesehen, daß die BKT in der größe 6 PR haben.

Gruß
Jörg

Schrubi Offline



Beiträge: 394

11.01.2014 21:20
#36 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo,
am Kegelrad ist nichts abgenutzt ! Das ist normal und schon von neu an so.
Wichtig ist das Spiel zwischen Kegel und Tellerrad und das Tragbild muss stimmen (muss in der Mitte der Zähne tragen).
Die Zähne sind nur Oberflächen gehärtet und wenn die Härteschicht weg ist ( sind nur ein paar Zehntel), dann sehen die Zähne total zerfressen aus.
Ich weiss jetzt nicht genau wie der Triebling im Bautz 300 fest ist aber ich denke mit einer Mutter. Wenn ja schau ob die noch fest ist.
Bei Kramer und auch bei ZF Getrieben kam es öfters mal vor dass die Mutter auf ging oder sogar das Gewinde vom Triebling runtergerissen wurde.
Gruß
Jürgen

Musseler Offline




Beiträge: 900

11.01.2014 22:13
#37 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo und Danke für die Antworten.

@Jörg: Für meinen Bedarf: reicht dann PR 6 oder sollten es doch 8 sein? Welchen paktischen Nutzen hat eine höhere PR? Ich habe keinen Schimmer.

@ Jürgen: Danke für die Erleuchtung! Das wäre sehr beruhigend! Aber es ist ja eigentlich kein Kegel sondern eher eine Tonnenform. Beim Kegel wäre eien Verjüngung der Zähne zur Spitze hin noch logisch, aber bei einer Tonne? Lasse mich aber gerne belehren! Bin ja kein LAMA-Schrauber, sondern nur mal Mopedschrauber gewesen. Mein Kumpel hätte es da schon eher wissen sollen, aber der kennt sonst nur Deutz und Kramer. Ich weiß nicht, was die für Getriebe drinhaben. Tragbild könnte man jetzt demnächst noch mal überprüfen, wenn wir den speedisleeve einbauen.

Gruß Rick

AAZ Offline




Beiträge: 610

11.01.2014 22:42
#38 RE: 200er lernt wieder laufen... Zitat · Antworten

Rick,
6PR reichen bei dir sicherlich aus. 6 PR ist Standard.

PR ist die Anzahl der Gewebelagen im Reifen.
Je höher die Anzahl, je höher ist die Tragfähigkeit.
Ich habe meinen Heckcontainer ab uns zu voll mit Sand, da kann ich 8PR gut gebrauchen.

Gruß
Jörg

Musseler Offline




Beiträge: 900

11.01.2014 23:02
#39 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Jörg,

danke für Deine Einschätzung.

Gruß Rick

Musseler Offline




Beiträge: 900

01.02.2014 18:12
#40 RE: 200er lernt wieder laufen... Zitat · Antworten

Soderle,

neue Schlappen sind drauf. Cultor AS Agri 8.3-28 mit 8PR. Soweit, so gut.

Das mit dem Speedi sleeve können sich die 200er-Fahrer schenken. Wir hatten beide ein Brett vorm Kopp, als wir die Undichtigkeit beseitigen wollten.

Ein speedisleeve lässt sich nicht aufziehen, da die Welle nicht nur vorne für die Aufnahme in der Schlitzbuchse geschlitzt ist. Die Schlitzung arretiert auch die Bremstrommel. . Der Simmerring am Getriebegehäuse dichtet nur gegen die Krempe der Bremstrommel. Das Öl wandert also aus dem Getriebe über die Schlitzungen der Welle unter der Krempe der Bremstrommel hindurch bis zum hinter (in Radrichtung)der Bremstrommel sitzenden O-Ring und soll dort aufgehalten werden. Die Verzahnungen allein können nicht dicht sein und der O-Ring saß ohne Spannung hinter der Bremstrommel - er war also zu dünn!!

Wir machens jetzt einfach: Dicker O-Ring hinter die Trommel und die Trommelschlitze gut mit Hylomar abdichten. Dann isser dicht.

Für alle anderen inkontinenten 200er und 300er bedeutet das einen halben Tag Schrauben. Bei Bedarf mache ich gerne eine Skizze, damit es verständlicher wird.

EDIT: Bild ergänzt:

Gruß Rick

Musseler Offline




Beiträge: 900

22.02.2014 14:51
#41 RE: 200er lernt wieder laufen... Zitat · Antworten

Soderle,

Alles dran und hoffentlich dicht. Wenn es jetzt nicht so siffen würde, bekämt Ihr ein Probefahrtvideo in moselländischen Fluren zu sehen. Natürlich nicht auf öffentlichen Straßen!
Ich werde jetzt eine Deckungskarte anfordern und am Donnerstag bei der Zulassungsstelle vorstellig. Danach geht es zur Vollabnahme. Endlich ist es soweit.

Erstes Schleppertreffen wird dann wohl in Leienkaul sein: http://www.schlepperfreunde-schieferland.de/

Gruß Rick

Musseler Offline




Beiträge: 900

22.02.2014 18:45
#42 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

hier der Film zum Probeausritt. Kein Fahrvideo, aber ein gesundes Tuckern des AKD 10 Z ist nicht zu überhören.
http://www.youtube.com/watch?v=Pu1IKZgu3sU

[ Editiert von Musseler am 22.02.14 18:52 ]

Gruß Rick

Musseler Offline




Beiträge: 900

09.03.2014 11:22
#43 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin zusammen,

Weiß jemand, ob die folgende AHK in Serie produziert wurde? Eine Nummer finde ich nicht.





Danke fürs Suchen.

Gruß Rick

Bautz Freund Karl Offline



Beiträge: 404

09.03.2014 18:27
#44 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo,
mit sicherheit Marke Eigenbau, ohne
Prüfzeichen. Ist aber gut gemacht.

Musseler Offline




Beiträge: 900

09.03.2014 21:49
#45 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Karl,

Danke für die Bestätigung. Dann schau ich mal, ob der TÜV meckert...

Gruß Rick

Musseler Offline




Beiträge: 900

12.03.2014 19:07
#46 RE: 200er lernt wieder laufen... Zitat · Antworten

Soderle,

am Donnerstag nächster Woche kommt der freundliche TÜV-Prüfingenieur zu mir zur Vollabnahme nach Hause. Dass erspart mir ein Kurzzeitkennziechen und die lange Schraddelei zum TÜV in die Stadt. Am Telefon ein netter Mensch. Hoffentlich geht alles glatt. Stellt bitte wieder eine Kerze für mich auf.

Gruß Rick

bautz300 Offline




Beiträge: 1.512

12.03.2014 20:16
#47 RE: 200er lernt wieder laufen... Zitat · Antworten

Alles klar; such Dir eine aus



-----------------------------------------
Mein Bautz : Bautz 300 TD, Bauj. 1960
-----------------------------------------
Wer Tipfehler findet darf sie behalten :D

Tips zum Bilder einfügen :
BILDER EINSTELLEN

Anfrage nach Dokumenten :
ANFRAGE NACH DOKUMENTEN

Musseler Offline




Beiträge: 900

20.03.2014 11:57
#48 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Leute,
Danke fürs Aufstellen der Kerzen. HAt eindeutig geholfen! Ich bin jetzt um rund 200 Tacken ärmer, aber glücklich. Der freundliche TÜV-Ing. hat nichts zu beanstanden, nächste Woche kommen die neuen Papiere. Ich gebe dann einen aus!

Gruß Rick

Musseler Offline




Beiträge: 900

25.03.2014 13:34
#49 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

es ist vollbracht. Der 200er ist angemeldet. Ich bedanke mich auf diesem Weg bei allen, die mir mit Rat und Tat zur Seite standen.
Besonders erwähnen möchte ich natürlich Kumpel Raimund, der immer mit passendem Werkzeug parat stand und dessen Hilfe und Geduld unersetzlich waren.

Allen anderen wünsche ich weiter viel Erfolg restaurieren und schrauben.

Da der Trend ja eindeutig zum Zweit- und Drittschlepper geht (Hab´ ja 3 Söhne ), werde ich Euch erhalten bleiben.

Jetzt erst mal wieder sparen für einen Anhänger, den ich mit Schäferwagen-Ladung versehen möchte. Bis dahin freue ich mich darauf, mal den einen oder anderen Mit-Bautzer auf Schleppertreffen in der Region Mosel/Eifel/Hunsrück zu treffen.

Gruß Rick

Barom Offline




Beiträge: 488

28.03.2014 18:56
#50 RE: 200er lernt wieder laufen... Zitat · Antworten

Das Oldtimertreffen ist leider zu weit weg, aber viel Spaß mit deinem angemeldeten 200er =)
Anhänger hab ich schon, aber den Trend zum Zweitbulldog kann ich voll und ganz verstehen.
Arbeitskollege hat seinen Fendt GT225 letzte Woche für 3400€ verkauf *schnief*. Hätte ich die Kohle gehabt... ;)

Seiten 1 | 2 | 3 | 4 | 5
300er Hupe »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz