Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 15.245 mal aufgerufen
 Bautz Traktoren
Seiten 1 | 2 | 3 | 4 | 5
Musseler Offline




Beiträge: 900

10.12.2016 13:30
#76 RE: 200er lernt wieder laufen... Zitat · Antworten

...stimmt! hab ich mal wieder Tomaten auf den Augen gehabt. Dafür ist die Wellendichtung auf Tafel 13 Nr. 20 mit 35/62 statt 35/72 angegeben.

Gruß Rick

Barom Offline




Beiträge: 488

11.12.2016 20:33
#77 RE: 200er lernt wieder laufen... Zitat · Antworten

Hey Rick, kannst mal bitte erklären, was es mit den Speedy Sleeves auf sich hat und wo du die verwenden willst? ;)

Musseler Offline




Beiträge: 900

11.12.2016 21:53
#78 RE: 200er lernt wieder laufen... Zitat · Antworten

Servus,

die Speedi Sleeves kommen SKF und dienen der Reparatur eingelaufener Wellen. Wedis schleifen mit der Zeit Riefen in die Wellen, sodass auch eine neue Wedi nicht mehr richtig dicht hält. Wir haben jetzt an den Bremstrommeln entsprechende sleeves aufgezogen. Diese bestehen aus einem dünnwandigen, polierten Metallzylinder mit Auftreibekrempe.



Man muss also nichts mehr abdrehen und kann die selben Größe Wedi wie vorher benutzen.

Gruß Rick

Musseler Offline




Beiträge: 900

13.12.2016 20:10
#79 RE: 200er lernt wieder laufen... Zitat · Antworten

....Bremsen dauern wohl etwas, daher noch nix Neues...

Gruß Rick

Musseler Offline




Beiträge: 900

17.12.2016 17:51
#80 RE: 200er lernt wieder laufen... Zitat · Antworten

Hier die Bilder von dem sleeve auf der Bremstrommel



Auftreibkappe


.hoffentlich ist jetzt der Bereich dicht. Am Montag steht er wieder auf Rädern, aber nur provisorisch um zu fahren und zu sehen, ob alles dicht ist. Leider ist uns heute das Spannschloss an der linken Bremse abgebrochen. Total verranzt.. Hat noch jemand Infos, wo man so ein Teil herbekommt? Optisch passend muss es ja sein...

PS: Bei Bremswell ging alles sehr flott. Angebot machen lassen, hinschicken, innerhalb eines Tages Reparatur und kostenloser Rückversand. Hat 6 Tage gedauert und für 4 Backen knapp 60,- € gekostet. Find ich ok.

Gruß Rick

Bautz Freund Karl Offline



Beiträge: 404

17.12.2016 20:44
#81 RE: 200er lernt wieder laufen... Zitat · Antworten

Von Bautz Freund Karl

Musseler Offline




Beiträge: 900

17.12.2016 20:53
#82 RE: 200er lernt wieder laufen... Zitat · Antworten

Moin Karl,

Du hast ne PN.

Gruß Rick

Musseler Offline




Beiträge: 900

20.12.2016 09:04
#83 RE: 200er lernt wieder laufen... Zitat · Antworten

Moinmoin Gemeinde,

Es ist vorerst geschafft. Der 200er steht wieder auf eigenen Füßen und wird dann sie nächsten Tage mal für je ein Stündchen gefahren. Hoffentlich ist der Ölverlust nun eingedämmt. Bremse muss halt noch geflickt werden. Sie ist nur provisorisch hergerichtet.
Im Frühjahr geht es dann ans Schleifen und lackieren.

Gruß Rick

Barom Offline




Beiträge: 488

21.12.2016 21:17
#84 RE: 200er lernt wieder laufen... Zitat · Antworten

Gut zu hören dass es ihm wieder besser geht.
Bei meinem hab ich am Wochenende Aderlass gemacht =) .... Ölwechsel ;)

Musseler Offline




Beiträge: 900

10.01.2017 23:18
#85 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo liebe Mitschrauber,

neues Jahr, neues Problem. Ich suche zur Reparatur meiner Düsenhalter folgende Teile (rot und blau markiert), jeweils 2x:



Kann jemand aushelfen? Derzeit läuft leider so viel Sprit daneben, dass ich eher eine Dampflok simuliere.

Gruß Rick

Musseler Offline




Beiträge: 900

12.01.2017 16:15
#86 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole,

hat sich erledigt! Wir haben was gebastelt.

Motor läuft, kein Qualmen mehr. Alles gut!

Gruß Rick

Barom Offline




Beiträge: 488

26.01.2017 20:56
#87 RE: 200er lernt wieder laufen... Zitat · Antworten

Das ist ne Hohlschraube und ne Kontermutter oder?
Was habt ihr gebastelt?

Musseler Offline




Beiträge: 900

26.01.2017 21:32
#88 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo,

da war was undicht und die Ursache nicht zu finden. Es flutschte immer Diesel daneben. Wir haben dann mit einem Spezialdichtstoff aus der Flugzeugindustrie (keine Ahnung, was das für Zeug ist, kommt in neutralweissen Flaschen ohne Aufschrift) eine Abdichtung hinbekommen. Hält gut, aber wenn man es wieder demontiert, muss man erst mal das Dichtmittel mechanisch wieder entfernen, bevor man die Bauteile wieder verwenden kann.

Gruß Rick

Musseler Offline




Beiträge: 900

22.04.2018 09:42
#89 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Gemeinde,

nach langen Jahren erfolgt nun endlich die Neulackierung.
Hier das gerupfte Huhn


Ende nächster Woche geht es ans Abschleifen.

Gruß Rick

Barom Offline




Beiträge: 488

28.04.2018 13:15
#90 RE: 200er lernt wieder laufen... Zitat · Antworten

Schleifst du mit der Hand oder Sandstrahlen?
Und mich würde die Elektrik interessieren, mach da bitte voll viele Bilder =)

Musseler Offline




Beiträge: 900

28.04.2018 14:34
#91 RE: 200er lernt wieder laufen... Zitat · Antworten

Servus,
ich schleife den Korpus mit der Flex und gezopften Bürsten. Dauert ca. zwei Tage. Die unzugänglichen Ecken mit der Bohrmaschine. Karosserie schleife ich an mit Schwabbel und Ecken von Hand. Elektrik ist komplett weg.

Gruß Rick

Musseler Offline




Beiträge: 900

28.04.2018 20:21
#92 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Mitbautzer,

hier das Schleifergebnis von gestern (ca. 4 h) mit der Flex:







Heute hatte ich Verstärkung und wir haben den Rest des Korpus´ fertig gemacht sowie die meisten grauen Anbauteile.
Die "Dreckecken" wurden mit der kleinen zylindrischen Bürste auf der Bohrmaschine nur angeschliffen. Den Rest macht der Primer.

Ich habe nicht alle Stellen komplett blank geschliffen. Da, wo der Lack hielt, wurde er nur aufgeraut.
Für den Korpus mit allen grauen Anbauteilen habe ich eine Zylinderbürste und drei Zopfbürsten auf der Flex verbraucht.
Dabei war es vollkommen schnuppe, ob es teuere Bosch oder Chinakracher waren.Die Chinadings aus der Grabbelkiste im Baumarkt habe ich
halt mal für 3 Euro ausprobiert.
Gut erkennen konnte man den alten moosgrauen (RAL-Ton passt) Originallack. Der Vorbesitzer hatte nur gesäubert und drüberlackiert.

Ein Radbolzen muss noch ersetzt werden und bei der Gelegenheit werden die vorderen Radlager und Wedis gleich mitgetauscht.
Leider habe ich heute keine Bilder machen können. Mehr demnächst.

EDIT: Ein paar Bildchen habe ich doch noch..







Gruß Rick

Musseler Offline




Beiträge: 900

30.04.2018 10:44
#93 RE: 200er lernt wieder laufen... Zitat · Antworten

Liebe Leute,

anscheinend bin ich zu doof zum Suchen, oder Radmuttern M17 mit Kugelbund gibt es nicht.

Ich suche für das Vorderrad am 200er mindestens eine passende Radmutter, ggfs auch mit passendem neuen Rändelbolzen 60 mm Gesamtlänge.

Wer kann mir helfen? Es ist dringend! Danke vorab.
Die üblichen Verdächtigen wie LKW-Werstätten habe ich schon abgegrast.

Gruß Rick

Musseler Offline




Beiträge: 900

06.05.2018 19:46
#94 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

hat wirklich keiner eine Bezugsquelle für die Radbolzen samt Mutter?

Ansonsten gibt es nicht viel Neues. Mit einem alten Schraubendreher habe ich noch die "Dreckecken" vom Lack weitestgehend befreit.
Kumpel Raimund kann dann wohl Mitte nächster Woche loslegen mit Lackieren des Korpus. Wir sind dann wohl (hoffentlich spielt das Wetter mit) Mitte Juni fertig.
Stellt eine Kerze für mich auf! Danke. Ich bin auf "Entzug".

Gruß Rick

Bautz Freund Karl Offline



Beiträge: 404

07.05.2018 18:44
#95 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Rick !
Schade das der Markt keinen Radbolzen hergibt-
Dann will ich dich jetzt von dem Problem erlösen.
Ich schicke dir morgen Bolzen und Mutter.
Schriftzüge 200 auch .
Bautz Freund Karl

Musseler Offline




Beiträge: 900

07.05.2018 19:24
#96 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Karl,

Herzlichen Dank.

EDIT: Paket kam heute an. Danke für die prompte Lieferung und das leckere Schmieröl!

Gruß Rick

Musseler Offline




Beiträge: 900

11.05.2018 21:32
#97 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallole zusammen,

Kleines Lackupdate:


Morgen geht es weiter.

Gruß Rick

Musseler Offline




Beiträge: 900

13.05.2018 13:48
#98 RE: 200er lernt wieder laufen... Zitat · Antworten

Servus Gemeinde,

der Korpus hat frischen Lack. Die Räder sind nur provisorisch montiert und noch nicht lackiert.

Gruß Rick

Musseler Offline




Beiträge: 900

18.05.2018 19:30
#99 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo Bautzgemeinde,

Das Schleifen und Lackieren ist noch im Gange. Es dauert halt ein wenig...

Einer der letzten Arbeiten wird der rote Beistrich an den Felgen des 200ers. Ich habe dazu zwei Fragen:

1. Bis wohin an den Felgenhörnern wird der Beistrich ausgeführt? Ich finde auf Fotos mehrere Versionen.
2. Wie habt Ihr das bei Euren abgeklebt?

Danke vorab für Eure Antworten.

Gruß Rick

Musseler Offline




Beiträge: 900

26.05.2018 22:24
#100 RE: 200er lernt wieder laufen... Zitat · Antworten

Hallo zusammen,

ein paar Bilder vom letzten Wochenende:

Auf der Haube sind jetzt jede Menge Lachschichten. Originalfarbe, blau, Füller, falsches Orange, neuer Füller. Schleifen geht mir langsam auf den S..k.











Gestern nur wenig Fortschritt. Cockpit abgeschliffen und Überrollbügel angerauht.
Am Dienstagabend geht es hoffentlich weiter.

Gruß Rick

Seiten 1 | 2 | 3 | 4 | 5
300er Hupe »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz