Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 11 Antworten
und wurde 968 mal aufgerufen
 Hydraulik
Mr_Horsepower Offline




Beiträge: 63

27.12.2012 21:22
RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

hallo, bei meinem bautz der längere zeit stand funktioniert der kraftheber hinten nicht mehr. Beim betätigen des hebels passierte erst gar nichts. Nach einer weile ist er dann langsam und stotternd etwas hoch gefahren, hat's aber nicht in die endstellung geschafft. Nun habe ich gesehen dass am heck beim kraftheber von oben bis unten alles ölig ist. Was könnte da kaputt sein? Meine idee währe jetzt reinigen, öl auffüllen, laufen lassen und prüfen wo es ausläuft. Hat jemand noch eine andere idee? Welches öl nehme ich am besten fürs hydrauliksystem? danke für antworten

=======================================
mfg André



Der tropft nicht, der markiert nur sein Revier! :P

Bautz 14PS Offline




Beiträge: 802

29.12.2012 20:27
#2 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo,

eigentlich sind das Symtome für zuwenig Öl im System!
Stell doch mal ein Bild ein wo alles versifft ist, aber dein Ansatz ist schon richtig: Sauber machen-Öl auffüllen-schauen ob und wo es wieder rauskommt
Normal kommen 4,5L Motorenöl SAE 20 rein (Angaben laut Bedienungsanleitung), du kannst aber auch das Öl nehmen was du im Motor verwendest. Ich würde aber erstmal das alte Öl komplett ablassen bevor du wieder ein anderes beimischt, wer weiß wie lang das da schon drin ist.

Gruß Markus

________________________________________________
Motorisierte Fahrzeuge:

Bautz AS 120 B
Bautz AS 120 D
John Deere 940 S
John Deere 3210
Claas Compact 25
Merlo 26.6

Restaurationsbericht AS120D

Mr_Horsepower Offline




Beiträge: 63

30.12.2012 00:51
#3 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo, danke für die Antwort. Gibt es eigentlich eine Handelüblicherere Bezeichnung zu dem Öl SAE20 ? Ich hab es schon mal gegoogled und bin nun auch nicht schlauer. Ist es z.b. 20W-20 oder 20W-50, ... ???

Wie und wo lasse ich am besten das alte Öl ab?

[ Editiert von Mr_Horsepower am 30.12.12 0:54 ]

=======================================
mfg André



Der tropft nicht, der markiert nur sein Revier! :P

Bautz 14PS Offline




Beiträge: 802

30.12.2012 10:23
#4 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo,

lade dir mal die Bedienungsanleitung+Ersatzteilliste hier herunter: http://bautz-archiv.12see.de/linkliste.html
In der BA ist alles schön erklärt, wie du vorgehen musst.
Das Öl SAE 20 ist ein Einbereichsöl, die gabs früher, da gab es keine Mehrbereichs- oder Leichtlauföle, da kannst du mal googeln.
Die 10W15 etc. sind Mehrbereichsöle die gibt´s heutzutage die haben aber andere Eigenschaften, was den Schmutz im Öl betrifft. Mehrbereichsöle halten den Schmutz in der Schwebe, hier bräuchtest du einen richtigen Ölfilter wie beim Auto. Da wir aber meist nur einen Spaltfilter haben und diese aber für Einbereichsöle konstruiert sind und es damals keine anderen Öl gab, schreibt der Hersteller Einbereichsöle vor. Bei Einbereichsölen muss man auch zwei Öle fahren, nämlich eins im Sommer und eins im Winter, das steht aber auch in der BA.
Das dazu mal im Schnelldurchgang, beim Öl gibt´s viele Ansichten, beide haben nämlich Vor- und Nachteile, aber dafür bin ich auch klein Spezi. Ich hab auch nur in anderen Foren und im Netz gelesen, ich bin mir auch nocht nicht im klaren was ich in meinen Motoren in Zukunft fahren soll.
Du kannst auch mal hier www.Traktorhof.com nachlesen, die haben viele solche Themen. Du wirst da aber auch nur geteilte Meinungen lesen können, da sagt dir niemand das ist das richtige Öl. Das kommt immer darauf an was und wieviel wilst du mit deinem Bautz machen und vorallem in welchem Zustand ist dein Motor.

Gruß Markus

________________________________________________
Motorisierte Fahrzeuge:

Bautz AS 120 B
Bautz AS 120 D
John Deere 940 S
John Deere 3210
Claas Compact 25
Merlo 26.6

Restaurationsbericht AS120D

AAZ Offline




Beiträge: 610

30.12.2012 10:34
#5 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Moin,
bei z. B. 15W40 wird ein Einsatzbereich angegeben.
Bei Einbereichsöl wäre das 20W20.

Bei Ebay bekommst du dann jede Menge Angebote:

20W20

Gruß
Jörg

mwmfan Offline



Beiträge: 29

30.12.2012 13:37
#6 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo,

die Verwendung der " richtigen " Ölsorte ist eine Frage der " Weltanschauung " und bietet die Grundlage für im Prinzip endlose Diskussionen mit stets unterschiedlichen Ergebnissen. Wenn am Schrauberstammtisch der Gesprächsstoff zur Neige geht, kommt die Diskussion mit dem Thema Öl auf jeden Fall wieder in Gang und der Abend ist gerettet.

Auf Empfehlung eines namhaften Motorenbauers mit sehr langer Berufserfahrung verwende ich seit vielen Jahren im Motor und in der Hydraulik 15W-40.

Diese Sorte ist ein Mineralöl ohne synthetische Hochleistungskomponenten und kommt dem alten 20er - Einbereichsöl am Nächsten, es eignet sich gleichermaßen im Sommer wie im Winter. Da es im Gegensatz zu den alten Einbereichsölen Ruß, Schmutz und mechanischen Abrieb
in der Schwebe hält, werden eben je nach Einsatz des Schleppers die Wechselintervalle entsprechend verkürzt, wobei einmal im Jahr ein guter Anhaltspunkt ist.

Da dieses Öl die Eigenschaft hat, auch alte Schmutzablagerungen im Inneren des Motors im Laufe der Zeit anzulösen, ist es bei alten, noch nicht geöffneten und innen gereinigten Motoren ratsam, beim Umstellen auf 15W-40 mehrmals in sehr kurzen Abständen das Öl zu wechseln, um dadurch wenigstens einen Teil der alten Ablagerungen zu entfernen. Dabei sollte natürlich das Auswaschen des Spaltfilters und das Reinigen des Ansaugsiebes an der Ölpumpe ( soweit zugänglich und vorhanden ) nicht vergessen werden.

Die Verwendung in der Hydraulik ist völlig unproblematisch, da die Hydraulik im Gegensatz zum Motor ein in sich geschlossene System darstellt und Verbrennungsrückstände und Schmutzeintrag von Außen ( z.B. durch die Verbrennungsluft ) hierbei nicht relevant sind.
Beim Befüllen von alten, lange Zeit nicht genützten Systemen ist es trotzdem ratsam,
bereits nach kurzer Betriebszeit einen nochmaligen Ölwechsel vorzunehmen,
um " Altlasten " in Form von z.b. Kondenswasser und Schmutzablagerungen damit zu Entfernen.

Die Ölsorte 15W - 40 ist problemlos " an jeder Ecke ", z.B. im Kfz - Zubehör oder auch in den namhaften Baumärkten
zu einem Preis von ca. € 4.- pro Liter zu bekommen,
bedingt durch diesen relativ günstigen Tarif kann man sich dann auch mal des Öfteren einen Ölwechsel leisten.

Nicht verwenden sollte man die Synthetikschmierstoffe, die in modernen Traktoren als " Universalöle " in Motor, Getriebe und Hydraulik verwendet werden.
Die Bestandteile dieser Schmierstoffe würden in kürzester Zeit unter Anderem die Dichtungen unserer Oldtimer zerstören.

Zusammenfassend kann ich aus eigener, positiver Erfahrung sagen, 15W - 40 einfüllen, öfter mal das Öl wechseln und das Thema Schmierstoff ist erledigt.

Gruß Bernd

Mr_Horsepower Offline




Beiträge: 63

01.01.2013 01:48
#7 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Danke für die schnellen Antworten.

=======================================
mfg André



Der tropft nicht, der markiert nur sein Revier! :P

mwm-bastler Offline



Beiträge: 45

01.01.2013 19:19
#8 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Zitat
Auf Empfehlung eines namhaften Motorenbauers mit sehr langer Berufserfahrung verwende ich seit vielen Jahren im Motor und in der Hydraulik 15W-40.

Diese Sorte ist ein Mineralöl ohne synthetische Hochleistungskomponenten und kommt dem alten 20er - Einbereichsöl am Nächsten, es eignet sich gleichermaßen im Sommer wie im Winter. Da es im Gegensatz zu den alten Einbereichsölen Ruß, Schmutz und mechanischen Abrieb
in der Schwebe hält, werden eben je nach Einsatz des Schleppers die Wechselintervalle entsprechend verkürzt, wobei einmal im Jahr ein guter Anhaltspunkt ist.

Da dieses Öl die Eigenschaft hat, auch alte Schmutzablagerungen im Inneren des Motors im Laufe der Zeit anzulösen, ist es bei alten, noch nicht geöffneten und innen gereinigten Motoren ratsam, beim Umstellen auf 15W-40 mehrmals in sehr kurzen Abständen das Öl zu wechseln, um dadurch wenigstens einen Teil der alten Ablagerungen zu entfernen. Dabei sollte natürlich das Auswaschen des Spaltfilters und das Reinigen des Ansaugsiebes an der Ölpumpe ( soweit zugänglich und vorhanden ) nicht vergessen werden.




Super Beitrag, ist überhaupt kein Widerspruch erkennbar.
Da fragt sich so ein Öldummer wie ich, wie denn dieses anlösen ohne syntehtische Additive funktionieren wird.

Lieber mwmfan sei beruhigt, ich werde das mal nicht weiter hinterfragen und ich persönlich mach das mal lieber weiter mit meinem alten Classik Motoröl SAE30 für Sommerbetrieb

Allen ein Frohes neues Jahr !!

Mr_Horsepower Offline




Beiträge: 63

01.01.2013 23:48
#9 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo,

ich habe hier mal ein paar Bilder von der Hydraulik. Aber ich denke da kann man nicht sehr viel erkennen weil es zu viel ist. Auf jeden Fall ist die Rechte Seite Öliger als die Linke Seite.

(es war/ist ein Arbeitstier (Pflügen, Scheiben, Mist fahren, ...), aber Blechmäßig würde ich ihn als noch recht gut erhalten einstufen)











=======================================
mfg André



Der tropft nicht, der markiert nur sein Revier! :P

Bautz 14PS Offline




Beiträge: 802

02.01.2013 18:25
#10 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Hallo,

ich würde den mal heiß an einer Tankstelle oder so abdampfen, dass der ganze Dreck weggeht. Anschließend würde ich die Schneidringverschraubung wo man rechts am Hydraulikblock sieht nachziehen, das sollte der Vorlauf zur Pumpe sein, kann sein das die Verschraubung nicht mehr ganz dicht ist und somit auf der Seite mehr Dreck ist.

Gruß Markus

________________________________________________
Motorisierte Fahrzeuge:

Bautz AS 120 B
Bautz AS 120 D
John Deere 940 S
John Deere 3210
Claas Compact 25
Merlo 26.6

Restaurationsbericht AS120D

Mr_Horsepower Offline




Beiträge: 63

02.01.2013 21:15
#11 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

Ok. Werd mich dann mal bald bei machen.

Noch ne Frage zu dem Bild mit der Zapfwelle. (Heckbereich)

Unter der Zapfwelle ist links eine Rindschraube drin, wofür soll die denn gut sein ???

Muss auf der rechten Seite auch so eine sein, weil da keine dran ist. (könnte sein dass die Abgerissen ist. im Gewinde ist auf jedenfall irgend was drin)

=======================================
mfg André



Der tropft nicht, der markiert nur sein Revier! :P

martinp Offline




Beiträge: 236

02.01.2013 21:22
#12 RE: kraftheber fährt nicht richtig am AL240 Zitat · Antworten

da hängen normalerweise ketten dran, zum fixieren der ackerschiene damit die nicht so stark von pendeln kann.
linke ringschraube geht zur rechten seite ackerschiene und rechte zur anderen.
gruss martin

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz