Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 363 mal aufgerufen
 Elektrik
Peter Offline



Beiträge: 37

24.08.2016 11:33
Elektrik problem Zitat · Antworten

Hallo,
hatte meinen As 120 trocken gefahren!
Mit grossen Problemen durch anziehen zum laufen gebracht!
Durch normales starten,keine Chance!
Hab irgendwie den Eindruck er glüht nicht richtig vor oder bekommt den Anlasser nicht gedreht!
Hatte jemand schon mal ein solches Problem?
Vielen Dank,gruss Peter

1Bautz2 Offline



Beiträge: 58

25.08.2016 20:24
#2 RE: Elektrik problem Zitat · Antworten

Hallo Peter,

ich hatte ähnliche Probleme. Bitte überprüfe zunächst einmal, ob Deine Glühkerzen (1,7 V - also Vorsicht nicht 12 V reinjagen) einwandfrei sind. Bei mir war es so, dass bei der Glühkontrolle wegen nicht mehr intakten Isolierunterlagschein Strom in das Aramaturenbrett übergesprungen ist. Bitte überprüfe genau die Elektronik. Dies ist mit ein einfachen Spannungsmesser gut möglich.
Wenn die Elektronik einwandfrei ist, würde ich danach die Kompression überprüfen. Die alten Landmaschinenwerkstätte habe in der Regel ein Kompressionsmessgerät.

Ich bin zwar kein Elektroexperte, aber ich vermute stark, wenn der Vorglüher nicht richtig glüht, ist bei der Elektornik der "Wurm" drinn.

Gruß
Fritz

«« kabelbaum
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz