Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 21 Antworten
und wurde 2.396 mal aufgerufen
 Traktor Technik allgemein
donelugge Offline



Beiträge: 12

05.03.2011 00:26
RE: Startprobleme Zitat · Antworten

Hallo zusammen, ich hoffe das uns jemand helfen kann.
Wir haben einen Bautz As 120 restauriert und wollten ihn nun das erste mal starten und nun springt er leider nicht an.
Ich hoffe, dass mir jemand helfen kann, wie ich am besten nach und nach die Fehler, die evtl. auftreten könnten, ausschließen kann.
Es ist ein 2 Zylinder und auf einer Leitung kommt Diesel und bei der anderen nicht.
Wir haben auch schon die Dieselleitung entlüftet aber das hat leider auch nichts gebracht.
BIN UM JEDEN RAT DANKBAR!!!!
mfg donelugge

Bautz-Archiv Offline




Beiträge: 610

05.03.2011 08:16
#2 RE: Startprobleme Zitat · Antworten

Guten Morgen,
könntes Du uns den Typ, also KD 11 mit Natterpumpe oder KD 211z mit Boschpumpe nennen ?

Beste Grüße
Axel

PS: Aus welcher Gegend kommst DU ?

donelugge Offline



Beiträge: 12

05.03.2011 13:50
#3 RE: Startprobleme Zitat · Antworten

Hallo, es ist eine KD 11 mit Natterpumpe.
Bin in 83024 Rosenheim daheim.
mfg donelugge

Bautz-Archiv Offline




Beiträge: 610

05.03.2011 14:37
#4 RE: Startprobleme Zitat · Antworten

Die Entlüftung einer Natterpumpe wird allgemein als sehr schwierig angesehen.
In der MWM KD 11 Betriebsanleitung ( Download auf meiner HP ) ist der Vorgang auf Seite 22 und 23 beschrieben. Ich wünsche Dir viel Erfolg, wenn´s nicht klappt einfach wieder nachfragen.

Beste Grüße
Axel

PS: Läuft er wenn Du es mit Startpilot probierst ?

[ Editiert von Administrator Bautz-Archiv am 05.03.11 14:54 ]

Bautz-Archiv Offline




Beiträge: 610

06.03.2011 12:16
#5 RE: Startprobleme Zitat · Antworten

Bist Du bei dem Startproblem schon weitergekommen ?

Grüße
Axel

donelugge Offline



Beiträge: 12

06.03.2011 13:52
#6 RE: Startprobleme Zitat · Antworten

Hallo Axel,
nicht wirklich. Wir haben das gleiche Heft das es auf deiner HP zum Download gibt.
Wir haben gestern mal die Einspritzdüsen ausgebaut und sauber gemacht hat aber leider auch nicht den gewünschten Erfolg gebracht.
Als nächstes werden wir mal die Pumpe aufschrauben und sauber machen denn schön langsam fällt uns nichts mehr ein.

mfg done und lugge

Bautz-Archiv Offline




Beiträge: 610

06.03.2011 14:07
#7 RE: Startprobleme Zitat · Antworten

Ist der Schlepper vor der Restaurierung gelaufen ?

Gruß
Axel

Bautz-Benjamin Offline



Beiträge: 327

06.03.2011 17:56
#8 RE: Startprobleme Zitat · Antworten

... ih habe meine Natter Pumpe damals entlüftet, indem ich eine Kraftstoffförderppe vor die Einspritzpumpe eingebaut habe. M der ging es ganz gut.

200er- 300er Offline



Beiträge: 19

06.03.2011 19:48
#9 RE: Startprobleme Zitat · Antworten

Hallo ihr lieben,
ja das mit Natterpumpe problem das kenne ich, also ich habe bei nicht Bautz sondern Fendt das gleiche Problem gehabt, und da habe ich nachher das problem einfach gelöst und zwar Sprit raus, filter im Tank von Sprithahn abgeschraubt und gereinigt, Filterkartusche sauber gemacht, und alle Leitung abgescharubt,durchgeblasen und alles wieder zusammengebaut, dann Diesel eingefüllt in Tank und von da an entlüftet schritt für schritt bis zur Pumpe und dann lief er. Es war ein langer Prozess aber es hat geholfen.
MfG Thomas

donelugge Offline



Beiträge: 12

07.03.2011 19:23
#10 RE: Startprobleme Zitat · Antworten

Hallo zusammen,
erst mal danke für die ganzen Ratschläge!
Also vor der Restauration ist er gelaufen. Er hat zwar geraucht wie eine alte Dampflok aber er ist gefahren.
Ich muss allerdings dazu sagen das er 10 Jahre zerlegt in einer Garage stand.
Wir werden am Wochenende mal alles probieren was ihr uns vorgeschlagen habt.
Ich hoffe das es was hilft und wir ihn endlich zum laufen bringen.
mfg donelugge

Klopi Offline



Beiträge: 68

07.03.2011 19:43
#11 RE: Startprobleme Zitat · Antworten

Hallo,
also ich habe vor einem guten Jahr in den sauren Apfel gebissen und meine Natterpumpe von meinem Fahr D17 überholen lassen. Sie war undicht. Es hat mich zwar einen Haufen Geld gekostet, aber es hat sich voll gelohnt. Sie ist dicht, der Schlepper läuft super ohne zu qualmen und das entlüften war total einfach, was vorher eine Katastrophe war. Also, wenn die Pumpe sich so schwer entlüften lässt, sind die Pumpenelement vielleicht nicht mehr die besten.

Bis dann

Klopi

donelugge Offline



Beiträge: 12

07.03.2011 20:48
#12 RE: Startprobleme Zitat · Antworten

Wenn es nicht anders geht, dann werden wir das wohl auch machen müssen.
Wir wollten es zwar vermeiden aber er soll halt doch irgendwann laufen.

Klopi Offline



Beiträge: 68

08.03.2011 19:50
#13 RE: Startprobleme Zitat · Antworten

Hallo,
also ich kann das nur empfehlen. Habe mich auch erst gesträubt. Aber dicht, läuft gut und springt super an. Das sind gute Argumente. Aber halt auch ´ne Stange Geld, leider.

Bis dann

Klopi

Güldner 1961 Offline




Beiträge: 122

09.03.2011 13:39
#14 RE: Startprobleme Zitat · Antworten

Hallo ,

meine Meinung ist , lieber einmal richtig Geld in eine Instandsetzung investieren als 10 mal Probleme haben und

der Schaden ist dann wirklich größer . Die Traktoren haben ja allgemein schon vieles geleistet und somit kann es bei schlechter Pflege des

Vorbesitzers zu solchen Problemen kommen .


Gruß Jürgen

Meine Fahrzeuge :

Güldner Burgund T Bj.:1961

Deutz 4006

Pongratz PKW Anhänger

Bauwagen Willi Kleusberg Bj.: 1976

Kippkarre System Fahr C 30

norwegean bautz Offline



Beiträge: 16

15.03.2011 01:25
#15 RE: Startprobleme Zitat · Antworten

Hello.
Cant really read german,but it seems that you have problems with the dieseldelivery after restauration?
I had the same problem with mine after the restauration, the pump only delivered diesel through one pipe insead of both.
Took the pump apart,end checked it,but still the same problem. Then i took the diesel outlet pipes from the pump,and filled both outlet holes with diesel,and cranked the engine with the starter. Ater about 20-30 secund the pump started to work again,and after i put the pipes back on the tractor started again
Not sure if this was you're problem, but maybe it can help somebody anyway

Bautz-Archiv Offline




Beiträge: 610

15.03.2011 11:20
#16 RE: Startprobleme Zitat · Antworten

Hi,
was it a bosch pump ?

Greetings

Axel

norwegean bautz Offline



Beiträge: 16

19.03.2011 19:23
#17 RE: Startprobleme Zitat · Antworten

Yes I think so.

donelugge Offline



Beiträge: 12

25.03.2011 17:30
#18 RE: Startprobleme Zitat · Antworten

Hallo noch mal zusammen.
Also nun ist es bei unserem Bautz so das er zumindest schon mal gelaufen ist, aber nur auf einem Zylinder.
Auf dem Bild ist das Teil das uns Schwierigkeiten bereitet.
Auf der rechten Seite sprudelt der Diesel schön raus und kommt auch oben an der Einspritzdüse an.
Auf der linken Seite läuft es nur ganz leicht und der Druck reicht nicht aus um den Diesel bis zur Einspritzdüse zu drücken.
Die Leitung ist nicht geknickt oder zu und in dem Element ist sogar auf der linken Seite die grössere Düse drin.
Ich hoffe ich konnte es so ungefähr erklären und jemand hat einen Rat für uns.
Grüße aus Bayern done und lugge

donelugge Offline



Beiträge: 12

25.03.2011 17:31
#19 RE: Startprobleme Zitat · Antworten

Klopi Offline



Beiträge: 68

25.03.2011 19:40
#20 RE: Startprobleme Zitat · Antworten

Hallo,
ich kann Dir nur raten, die Pumpe überholen zu lassen. Meine war bei Jens Lieber in Lehrte ( www.hanomag-einspritzpumpen.de )
Hab sie hingeschickt, er hat mich angerufen, was alles gemacht werden muss, fertig gemacht, bezahlt, zurückgeschickt, eingebaut und Spaß gehabt :-)

Alles andere wird Dir nicht weiter helfen!

Bis dann

Klopi

donelugge Offline



Beiträge: 12

25.03.2011 19:43
#21 RE: Startprobleme Zitat · Antworten

Das werden wir dann wohl auch machen müssen.
Was war bei dir kaputt und wie viel hat dich der Spaß gekostet?

Gruß done und lugge

Klopi Offline



Beiträge: 68

25.03.2011 20:03
#22 RE: Startprobleme Zitat · Antworten

Also mein Pumpe war eigentlich nur undicht und der Traktor nahm etwas träge Gas an.
Se ist abgedichtet worden und die Pumpenelement sind erneuert worden. Danach konnte ich sie total einfach entlüften und der Trecker zieht auch besser als vorher.

Ich meine, daß ich so ca. 400 bezahlt habe, weiß ich aber nicht mehr ganz genau. Hat sich aber auf jeden Fall gelohnt.

Bis dann

Klopi

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz