Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 620 mal aufgerufen
 Getriebe
Schrubi Offline



Beiträge: 394

25.05.2010 20:08
RE: Schaltfeder-Bruch! Zitat · Antworten

Hallo an alle,

bin am Samstag den ganzen Tag mit meinem AS 120 gefahren, nach ner kurzen Pause wollte ich zurückfahren und siehe da, der Rückwärtsgang ließe sich nicht mehr einlegen. Also den Bautz von Hand rückwärts geschoben. Vorwärts lief er noch einwandfrei.
Nun bin ich heute zu meinem Bautz Händler und habe ihn gefragt was das sein kann, er meinte das liege an einer gebrochenen Schaltfeder. Das Brüchstück der Feder liege nun in der Schaltkulisse, so daß ich den Rückwärtsgang nicht mehr einlegen kann.
Nun muß ich wohl den Schaltdeckel abbauen und die Hydraulik muß auch weg.

Dazu suche ich noch ne Dichtung für den Schaltdeckel. Ich habe damals die letzte bei mir verbaut.
Weiß jemand wo man eine Dichtung für den Schaltdeckel (5 Gang Getriebe) bekommt? Oder hat jemand noch eine rumliegen?
Bin über jeden Tip dankbar!

Gruß
Jürgen

cskomudek Offline




Beiträge: 143

25.05.2010 20:15
#2 RE: Schaltfeder-Bruch! Zitat · Antworten

hallo schrubi
versuchs mal bei der firma seiler in ansbach.hier der link dazu

http://www.seiler-landtechnik.de/

gruß christian

Schrubi Offline



Beiträge: 394

25.05.2010 20:19
#3 RE: Schaltfeder-Bruch! Zitat · Antworten

Hallo,

ja da könnte ich mal machen, eine neue Schaltfeder hab ich schon!

Gruß
Jürgen

martinp Offline




Beiträge: 236

25.05.2010 20:26
#4 RE: Schaltfeder-Bruch! Zitat · Antworten

tach, besorg dir doch am besten dichtungspapier mit 0.5 mm und bau sie nach. bevor du lange suchen musst.
mach ich auch, ist billiger als ne fertige
gruss martin

bautzstraubi Offline




Beiträge: 173

25.05.2010 20:31
#5 RE: Schaltfeder-Bruch! Zitat · Antworten

servus schrubi

hatte das problem auch schon. liegt aber wahrscheinlich nicht unbedingt an der schaltfeder, sondern an den längsstegen der schaltkulisse. die schaltschlitten arbeiten sich mit der zeit ein, und die stege dazwischen bleiben stehen, so das sich der schalthebel nicht mehr in die kulisse des rückwärtsganges bewegen lässt. ich habe die kulisse komplett ausgebaut und dann die zwischenstege mit der flex etwas abgeschliffen und siehe da es ging wieder. die schaltfeder hab ich auch gleich erneuert da sie auch gebrochen war. wird bei dir auch so sein. die ist aber bestimmt schon seit 20 jahren kaputt

gruss markus

Schrubi Offline



Beiträge: 394

25.05.2010 21:04
#6 RE: Schaltfeder-Bruch! Zitat · Antworten

Hallo,

ja an der Schaltkulisse liegts bestimmt nicht, denn die hab ich nagelneu eingebaut, es war eine ganz neue ungebraucht.
Auch die Schaltfeder war damals nicht kaputt, da ich die dort schon gegen eine , ich gebs zu, gebraute getauscht hab :-)
Also 20 Jahre kann die Schaltfeder noch nicht kaputt sein , die Restaurierung ist erst 10 Jahre her
Auch glaub ich nicht daß das Problem von der einen auf die andere Sekunde auftritt
Ist ja auch kein großer Akt, bloß die Hydraulik muß halt weg.

Gruß
Jürgen

bautzstraubi Offline




Beiträge: 173

25.05.2010 21:09
#7 RE: Schaltfeder-Bruch! Zitat · Antworten

war bei mir aber auch vom einen auf den anderen schaltvorgang ging nichts mehr! jetzt schaust halt einfach mal kannst ja dann berichten an was es lag

grüssle

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz