Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
logo
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 743 mal aufgerufen
 Infos von/an den Admin
e_expert Offline



Beiträge: 3

09.04.2012 21:41
RE: Probleme mit Zapfwellenantrieb AL 350 Zitat · Antworten

Hallo Zusammen,

Wir haben seit 35 Jahren einen Bautz AL 350, sehr gut erhalten und noch "voll im Einsatz" zum Brennholz spalten und zum Abtransport.

Wir haben ein technisches Problem. Beim Holzspalten mit der Zapfwelle springt der Einrückhebel für den Zapfwellenantrieb aus der eingerückten Position.
Der Hebel springt ein Stück zurück - die Zahnflanken rattern dann.

Hat jemand von Euch eine technische Zeichnung vom Nebenantrieb.
AL AS AW 240 oder 350

Wir benutzen unseren Bautz seit jahren zum Holzspalten. War der Nebenantrieb eingerückt, -- Hebel in der Position, lief die Zapfwelle ohne Probleme.

Die Anschlagschraube am Schalthebel haben wir bereits entfernt. Der Einrückhebel lässt sich weiter einrücken. Der Hebel springt leider gelegentlich immer noch zurück.
Ich gehe davon aus das sich ein Bauteil gelöst hat.


im vorraus vielen Dank für Ihre Hilfe.

Mit freundlichen Grüßen
Bernd

350er Luftie Offline



Beiträge: 53

11.04.2012 15:17
#2 RE: Probleme mit Zapfwellenantrieb AL 350 Zitat · Antworten

Hallo Bernd
dein Problem hatte ich auch,bei mir fehlte die Feder mit dem Federstift.
Die Feder wirkt wie eine Wippe dadurch bleibt der Hebel mit etwas spannung eingerastet.
Als ich die Feder mit Stift eingebaut hatte,sprang auch der Hebel nicht mehr raus.
Ich hoffe ich konnte dir weiter helfen.
Gruß Uli

e_expert Offline



Beiträge: 3

18.05.2012 21:41
#3 RE: Probleme mit Zapfwellenantrieb AL 350 Zitat · Antworten

Hallo Uli,

Danke für die Info,

Die Feder ist dran hat auch eine Gute Spannungkraft.
Mein Vater hat unseren Landmaschinenmechaniker gefragt. Erkennt sich perfekt aus. Ein echter Fachmann leiderin zwischen 70Jahre alt.
Er hat gesagt, wir sollen die Anschlagschraube entfernen und eventuell falls der Hebel am Bodentrittblech ansteht Das Loch etwas vergrößern. So das der Hebel weiter einrasten kann. Er hat selbst ein AL240.
Das haben wir dann gemacht. Funktioniert wieder perfekt.
Ich habe inzwischen auch eine Zeichnung von einem Bautzfreund erhalten.
Bis in ca. 8 Wochen werden wir die Felgen und hinteren Schutzbleche demontieren. Um die Teile neu zu lackieren.
Dann werde ich den Antriebskasten öffnen und nachschauen warum das Problem aufgetreten ist. Ich gehe davon aus das der hintere Sägering sich verabschiedet hat.

Die Farbe von unserem AL350 ist orange. Was ist das für ein Farbton?
Wo kann ich die Farbe bestellen?

Viele Grüße
Bernd

350er Luftie Offline



Beiträge: 53

19.05.2012 12:05
#4 RE: Probleme mit Zapfwellenantrieb AL 350 Zitat · Antworten

Hallo Bernd
Bei dem Farbton streiten sich immer die Geister.
Norbert Jehle soll den Originalton haben.
Bei meinem war noch Originalfarbe dran und ich hab danach die Farbe in RAL mischen lassen.
Heraus gekommen ist Rot RAL 3577 (Mercedes LKW Farbton) und Grau RAL 7038.
Einigen ist das Rot etwas zu Hell aber mir gefällt es.

Mit freundlichen Bautzgruß
Uli

350er Luftie Offline



Beiträge: 53

19.05.2012 12:55
#5 RE: Probleme mit Zapfwellenantrieb AL 350 Zitat · Antworten

Hier ein Bild von meinem AL 350

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz